Внимание: Добро пожаловать в Клубный автосервис для вашего "Subaru Forester (Субару Форестер)" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!

Клуб Subaru Forester (Субару Форестер): Форик не едет - колбасит движок

Перейти к содержимому


Страница 1 из 1

Форик не едет - колбасит движок трясется и плохо тянет

#1
Пользователь офлайн   Dmitry36 

  • Форестенок
  • Pip
  • Вставить ник
  • Цитировать
  • Группа: ФорестенышЫ
  • Сообщений: 55
  • Регистрация: 11 октября 11
  • На счете: 120,15 рублей
  • Автомобиль:Subaru Forester SG5
  • Пол:Мужчина
  • Город:Воронеж
  • Интересы:-
  • Статус: Оффлайн
Репутация: 0
Стажер
Заболел мой форик (праворукий турбовый 2,0, 2003г., АКПП)
В прошлый четверг утром как обычно доехал до работы без проблем, вечером завел с брелка, он минут 5 погрелся, вышел, сел поехал - машина трясется и плохо разгоняется. Ощущение что движок троит. Чек не загорается. Кое как доехал до дома, два дня не ездил, в воскресенье купил новые свечи и поехал в сервис разбираться.
Подключили сканер - ошибок нет.
Катушки визуально в порядке.
Свечи все четыре по состоянию нормальные, задние чуть светлее, но это по идее так и должно быть, так как они более горячие. То есть, по состоянию свечей нельзя сказать что какой-то из цилиндров явно работает иначем чем остальные.
Померяли компрессию - все ровно и хорошо.
Скинули боковые крышки ГРМ чтобы проверить метки на валах, при совмещении левых меток правые малость не стыкуются, но не на зуб, а как бы на ползуба что-ли. Метку на колене проверять не дошли руки. Поменяли свечи, завели - всё без изменений, движок нормально заводится, выходит на прогревочные обороты ~1600, чем ниже обороты становятся тем заметнее вибрация и движок прямо ходуном ходит. Когда переводишь автомат на D обороты падают где-то до 600 и колбасит уже просто страшно. Но не глохнет и кое-как едет. Характер тряски стабильный, то есть больше всего похоже на то что один из цилиндров постоянно не работает или работает как-то не так.
Тут я вспомнил, что накануне вечером залил полный бак 98-го на не самой лучшей заправке (хотя в принципе я там почти всегда заправляюсь и проблем не было). Решили поменять бензин и посмотреть что будет. Слил три четверти бака, залил под завязку 98-го на лукойле, который у нас считается "правильным", скинул клемму для верности. Проехал с тех пор километров 40, результат нулевой - всё в той же поре, движок трясется и не плохо тянет.

Пока что в голове идеи такие:
1. До конца убедиться в правильности меток ГРМ. Но что могло с ним случиться? Ремень с роликами менялся летом, после чего было пройдено около 8 тыс. км., ремень оригинал, натяжитель INA (то же самое что оригинал). Мог ремень проскочить в момент запуска движка с брелка? мне как-то не верится.
2. Что-то с подачей бензина. Форсунки и насос?
3. Что-то с воздухом. Либо где-то забилось, либо наоборот,откуда-то подсасывает или пропускает.
4. Надо цеплять комп и смотреть логи. У меня есть OpenPort 2.0, но я еще не разобрался как им пользоваться, может кто поделиться сокровенным знанием как ему слепить конфиг, чтобы он лог на карточку писал?

В общем, помогите советом, подкиньте еще идей.


--------------------
Подарки: (Всего подарков: 0 )
У пользователя нет подарков
0

#2
Пользователь офлайн   RegiS 

  • литучий мышь - вампир
  • PipPipPipPipPip
  • Вставить ник
  • Цитировать
  • Группа: Заслуженные Форестороводы
  • Сообщений: 1 345
  • Регистрация: 15 января 09
  • На счете: 2174,32 рублей
  • Автомобиль:Не Subaru...
  • Пол:Мужчина
  • Город:Нововоронеж
  • Интересы:ремонт и ТО SUBARU, рок, компьютеры, активный отдых....
  • Статус: Оффлайн
Репутация: 1
Стажер
проверь переднюю лямбду... отсоедени разъем, если поедет, то 100% она....


--------------------
Подарки: (Всего подарков: 11 )
0

#3
Пользователь офлайн   Naum 

  • Форестенок
  • Pip
  • Вставить ник
  • Цитировать
  • Группа: Новички
  • Сообщений: 8
  • Регистрация: 06 ноября 11
  • На счете: 10,33 рублей
  • Автомобиль:Subaru Forester SG5
  • Пол:Мужчина
  • Город:Владивосток
  • Интересы:Силовой спорт, мото, Forester, Subaru.
  • Статус: Оффлайн
Репутация: 0
Стажер
проверь ВВ провода.. на мой взгляд без них тут не обошлось


--------------------
Подарки: (Всего подарков: 0 )
У пользователя нет подарков
0

#4
Пользователь офлайн   Vanil0628 

  • ФорестомЭны
  • PipPip
  • Вставить ник
  • Цитировать
  • Группа: ФорестомЭны
  • Сообщений: 139
  • Регистрация: 10 октября 11
  • На счете: 694,44 рублей
  • Автомобиль:Subaru Forester SG5
  • Пол:Мужчина
  • Город:Новосибирск
  • Интересы:Автомобили, электроника
  • Статус: Оффлайн
Репутация: 0
Стажер
Привет всем!
Вобщем была такая ситуация у моего брата тогда еще на его SG-5 Cross Sport Turbo.
Пересмотрели все что как и у тебя (свечи, катушки, ремень, бенз и тд).
Ну на СТО пришли к выводу что полетела шестерня распредвала (левая вроде), поменяли, забирайте говорят, приходим и смотрим - после прогрева (уже расчитались) через пару минут также троит!
Ну на ночь оставили. Утром - заменили какой то датчик (задний распредвала вроде) и все заработало!

Посмотри на систему опережения зажигания AVCS - шкив который проворачивается на определенный градус под давлением масла и посмотри датчики положения все!

Отпишись по результатам!


--------------------
Подарки: (Всего подарков: 0 )
У пользователя нет подарков
0

#5
Пользователь офлайн   Dmitry36 

  • Форестенок
  • Pip
  • Вставить ник
  • Цитировать
  • Группа: ФорестенышЫ
  • Сообщений: 55
  • Регистрация: 11 октября 11
  • На счете: 120,15 рублей
  • Автомобиль:Subaru Forester SG5
  • Пол:Мужчина
  • Город:Воронеж
  • Интересы:-
  • Статус: Оффлайн
Репутация: 0
Стажер

Просмотр сообщенияNaum (15 декабря 2011 - 10:24) писал:

проверь ВВ провода.. на мой взгляд без них тут не обошлось


нету ВВ-проводов, катушки на свечах

Просмотр сообщенияRegiS (14 декабря 2011 - 17:58) писал:

проверь переднюю лямбду... отсоедени разъем, если поедет, то 100% она....


компу вроде пофиг должно быть на лямбды в режиме прогрева, а расколбас уже на прогреве имеет место...


--------------------
Подарки: (Всего подарков: 0 )
У пользователя нет подарков
0

#6
Пользователь офлайн   RegiS 

  • литучий мышь - вампир
  • PipPipPipPipPip
  • Вставить ник
  • Цитировать
  • Группа: Заслуженные Форестороводы
  • Сообщений: 1 345
  • Регистрация: 15 января 09
  • На счете: 2174,32 рублей
  • Автомобиль:Не Subaru...
  • Пол:Мужчина
  • Город:Нововоронеж
  • Интересы:ремонт и ТО SUBARU, рок, компьютеры, активный отдых....
  • Статус: Оффлайн
Репутация: 1
Стажер

Просмотр сообщенияDmitry36 (15 декабря 2011 - 15:58) писал:

компу вроде пофиг должно быть на лямбды в режиме прогрева, а расколбас уже на прогреве имеет место...

лямбда весчь нипридсказуемая.... проверить 5 мин... тупо отсоединив разъем....

моя сдыхала 2 недели, комп ничо нипоказывал... машина дергалась, движок оживал после 3500обор/мин.... на низах тяги вообще не было....


Сообщение отредактировал RegiS: 15 декабря 2011 - 16:12



--------------------
Подарки: (Всего подарков: 11 )
0

#7
Пользователь офлайн   Dmitry36 

  • Форестенок
  • Pip
  • Вставить ник
  • Цитировать
  • Группа: ФорестенышЫ
  • Сообщений: 55
  • Регистрация: 11 октября 11
  • На счете: 120,15 рублей
  • Автомобиль:Subaru Forester SG5
  • Пол:Мужчина
  • Город:Воронеж
  • Интересы:-
  • Статус: Оффлайн
Репутация: 0
Стажер
в итоге оказалось что была дохлая одна из катушек. как при этом свеча на этом цилиндре была нормального цвета - для меня загадка.


--------------------
Подарки: (Всего подарков: 0 )
У пользователя нет подарков
0

#8
Пользователь офлайн   RegiS 

  • литучий мышь - вампир
  • PipPipPipPipPip
  • Вставить ник
  • Цитировать
  • Группа: Заслуженные Форестороводы
  • Сообщений: 1 345
  • Регистрация: 15 января 09
  • На счете: 2174,32 рублей
  • Автомобиль:Не Subaru...
  • Пол:Мужчина
  • Город:Нововоронеж
  • Интересы:ремонт и ТО SUBARU, рок, компьютеры, активный отдых....
  • Статус: Оффлайн
Репутация: 1
Стажер

Просмотр сообщенияDmitry36 (21 декабря 2011 - 20:44) писал:

в итоге оказалось что была дохлая одна из катушек. как при этом свеча на этом цилиндре была нормального цвета - для меня загадка.

весьма интересно...... :huh:


--------------------
Подарки: (Всего подарков: 11 )
0

#9
Пользователь офлайн   WRX 

  • Технический центр HELPER
  • PipPipPipPipPip
  • Перейти к галерее
  • Вставить ник
  • Цитировать
  • Группа: Заслуженные Форестороводы
  • Сообщений: 1 858
  • Регистрация: 13 октября 08
  • На счете: 79,24 рублей
  • Автомобиль:Не Subaru...
  • Пол:Мужчина
  • Город:Новосибирск
  • Интересы:Комплексное обслуживание SUBARU
  • Статус: Оффлайн
Репутация: 0
Стажер

Просмотр сообщенияDmitry36 (21 декабря 2011 - 20:44) писал:

в итоге оказалось что была дохлая одна из катушек. как при этом свеча на этом цилиндре была нормального цвета - для меня загадка.


Искра в один такт бъет два раза, одна рабочая более сильная вторая холостая, вот и не видно было по свечам.....


--------------------
Подарки: (Всего подарков: 0 )
У пользователя нет подарков
0

#10
Пользователь офлайн   DIMONZzz 

  • Форестенок
  • Pip
  • Вставить ник
  • Цитировать
  • Группа: Новички
  • Сообщений: 1
  • Регистрация: 18 декабря 11
  • На счете: 5 рублей
  • Автомобиль:Subaru Forester SG5
  • Пол:Мужчина
  • Город:Ульяновск
  • Интересы:Автомобили
  • Статус: Оффлайн
Репутация: 0
Стажер
Такая же проблема.На той недели заменил свечи.Ездил все было нормально.Сегодня с утра до обеда ездил все было ок,после обеда подъезжаю к светофору все затреслось.Троить начало жестко на низах вообще не тянет.Завтра поеду в сервис разбираться в чем проблема,сервис единственный на весь город.если не помогут не знаю что и делать.Изначально подумал на катушку,и вторая мысль пришла что мастера которые свечи меняли провод зажали который от катушки идет.И он сегодня перетерся.


--------------------
Подарки: (Всего подарков: 0 )
У пользователя нет подарков
0

#11
Пользователь офлайн   Максуд 

  • Форестеровод
  • PipPipPip
  • Перейти к галерее
  • Вставить ник
  • Цитировать
  • Группа: Форестероводы
  • Сообщений: 326
  • Регистрация: 15 октября 11
  • На счете: 937,57 рублей
  • Автомобиль:Subaru Forester SH9
  • Пол:Мужчина
  • Город:Новосибирск
  • Интересы:Автомобили, Спорт, Туризм, Рыбалка, Отдых на природе
  • Статус: Оффлайн
Репутация: 0
Стажер
У меня Форь подтраивает на ХХ и нет тяги на на низких оборотах. Купил новые свечи, поменяю и отпишусь об изменениях


--------------------
Подарки: (Всего подарков: 0 )
У пользователя нет подарков
0

#12
Пользователь офлайн   eradicator 

  • Андрей
  • PipPipPipPipPip
  • Перейти к галерее
  • Вставить ник
  • Цитировать
  • Группа: Заслуженные Форестороводы
  • Сообщений: 1 140
  • Регистрация: 15 октября 11
  • На счете: 2098,92 рублей
  • Автомобиль:Subaru Forester SH5
  • Пол:Мужчина
  • Город:Надым
  • Интересы:Музыка, пауэрлифтинг и мой автомобиль
  • Статус: Оффлайн
Репутация: 1
Стажер

Просмотр сообщенияDIMONZzz (23 декабря 2011 - 21:16) писал:

...мастера которые свечи меняли провод зажали который от катушки идет.И он сегодня перетерся.

Чтобы ты к ним снова приехал.


--------------------
Подарки: (Всего подарков: 11 )
0

Обзор новых сообщений на форуме

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Свернуть категорию Похожие темы

  Название темы Автор Статистика Последнее сообщение
Открытая тема (есть новые ответы) Иконка Форик не едет.... a_podstrelov 
  • 1 Ответов
  • 591 Просмотров
Открытая тема (есть новые ответы) Иконка Форик не едет! Турбина в аварийном режиме! Babll 
  • 5 Ответов
  • 1 583 Просмотров
Открытая тема (есть новые ответы) Иконка Колбасит движок
Вибрация на холостых
ANDRDR 
  • 6 Ответов
  • 4 098 Просмотров
Горячая тема (есть новые ответы) Иконка Форик плохо едет alec36 
  • 17 Ответов
  • 105 257 Просмотров
Горячая тема (есть новые ответы) Иконка Форик SG5 не едет AndreyMgn 
  • 57 Ответов
  • 431 067 Просмотров